PT-2013-6178
CVE-2013-6908
·
Publicado
2013-12-05
·
Atualizado
2013-12-31
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cybozu Garoon versions prior to 3.7.0
Description
A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML. This could potentially lead to unauthorized actions on the affected system.
Recommendations
For versions prior to 3.7.0, update to version 3.7.0 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾