PT-2013-6184

CVE-2013-6914

·

Publicado

2013-12-05

·

Atualizado

2013-12-31

Descrição por

CVSS 2.0
3.5
Baixa
MétricasAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Cybozu Garoon versions prior to 3.7.2
Description A cross-site scripting (XSS) issue exists in the calendar component, allowing remote authenticated users to inject arbitrary web script or HTML. This can be achieved via unspecified vectors.
Recommendations For versions prior to 3.7.2, update to version 3.7.2 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾