PT-2014-1074
CVE-2014-1727
·
Publicado
2014-04-08
·
Atualizado
2024-06-15
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 34.0.1847.116
Description
A use-after-free issue in the content/renderer/renderer webcolorchooser impl.h file allows remote attackers to cause a denial of service or possibly have other unspecified impacts via vectors related to forms.
Recommendations
For versions prior to 34.0.1847.116, update to version 34.0.1847.116 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾