PT-2014-1308
CVE-2014-0707
·
Publicado
2014-03-05
·
Atualizado
2014-03-07
Descrição por
CVSS 2.0
7.8
AltaMétricasAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco Wireless LAN Controller (WLC) versions 7.2, 7.3, and 7.4 before 7.4.110.0
Description
The issue allows remote attackers to cause a denial of service, resulting in a device restart, by using specially crafted 802.11 Ethernet frames.
Recommendations
For versions 7.2, 7.3, and 7.4 before 7.4.110.0, update to version 7.4.110.0 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾