PT-2014-1386

CVE-2014-0562

·

Publicado

2014-09-17

·

Atualizado

2017-08-29

Descrição por

CVSS 2.0
4.3
Média
MétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Adobe Reader and Acrobat versions 10.x through 10.1.11 Adobe Reader and Acrobat versions 11.x through 11.0.08
Description A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors. This affects Adobe Reader and Acrobat on OS X, enabling remote attackers to execute arbitrary web scripts or HTML.
Recommendations For Adobe Reader and Acrobat versions 10.x through 10.1.11, update to version 10.1.12 or later. For Adobe Reader and Acrobat versions 11.x through 11.0.08, update to version 11.0.09 or later.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾