PT-2014-1408
CVE-2013-6325
·
Publicado
2014-01-16
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
IBM WebSphere Application Server versions 7.x through 7.0.0.30
IBM WebSphere Application Server versions 8.0.x through 8.0.0.7
IBM WebSphere Application Server versions 8.5.x through 8.5.5.1
Description
The issue allows remote attackers to cause a denial of service by consuming resources via a crafted request to a web services endpoint.
Recommendations
For IBM WebSphere Application Server versions 7.x through 7.0.0.30, update to version 7.0.0.31 or later.
For IBM WebSphere Application Server versions 8.0.x through 8.0.0.7, update to version 8.0.0.8 or later.
For IBM WebSphere Application Server versions 8.5.x through 8.5.5.1, update to version 8.5.5.2 or later.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾