PT-2014-2092
CVE-2010-5292
·
Publicado
2014-01-10
·
Atualizado
2014-01-10
Descrição por
CVSS 2.0
1.9
BaixaMétricasAV:L/AC:M/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Amberdms Billing System (ABS) versions prior to 1.4.1
Description
The issue might allow local users to obtain sensitive information by reading the cache in between runs of the include/cron/services usage.php cron job, specifically when a multi-instance installation is configured.
Recommendations
For versions prior to 1.4.1, update to version 1.4.1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾