PT-2014-2293
CVE-2012-5036
·
Publicado
2014-04-23
·
Atualizado
2014-04-23
Descrição por
CVSS 2.0
6.8
MédiaMétricasAV:N/AC:L/Au:S/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco IOS versions prior to 12.2(50)SY1
Description
The issue allows remote authenticated users to cause a denial of service, specifically memory consumption, by initiating a sequence of VTY management sessions, also known as exec sessions.
Recommendations
For versions prior to 12.2(50)SY1, update to version 12.2(50)SY1 or later to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾