PT-2014-2448
CVE-2013-0303
·
Publicado
2014-03-23
·
Atualizado
2014-03-24
Descrição por
CVSS 2.0
6.5
MédiaMétricasAV:N/AC:L/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
ownCloud versions prior to 4.0.12
ownCloud versions 4.5.x prior to 4.5.6
Description
The issue allows remote authenticated users to execute arbitrary PHP code.
Recommendations
For ownCloud versions prior to 4.0.12, update to version 4.0.12 or later.
For ownCloud versions 4.5.x prior to 4.5.6, update to version 4.5.6 or later.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾