PT-2014-2468
CVE-2013-1348
·
Publicado
2014-06-02
·
Atualizado
2022-05-17
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Symfony versions 2.0.0 through 2.0.21
Description
The issue allows remote attackers to execute arbitrary PHP code via a PHP file. This is a distinct issue from other known vulnerabilities.
Recommendations
For Symfony versions 2.0.0 through 2.0.21, update to version 2.0.22 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾