PT-2014-2623

CVE-2013-2710

·

Publicado

2014-06-02

·

Atualizado

2017-08-29

Descrição por

CVSS 2.0
6.8
Média
MétricasAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Contextual Related Posts plugin versions prior to 1.8.7
Description A cross-site request forgery (CSRF) issue allows remote attackers to hijack the authentication of administrators for requests that conduct cross-site scripting (XSS) attacks.
Recommendations For versions prior to 1.8.7, update to version 1.8.7 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾