PT-2014-2923
CVE-2013-5423
·
Publicado
2014-07-07
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
5.0
MédiaMétricasAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
IBM Flex System Manager (FSM) versions 1.1 through 1.3 before 1.3.2.0
Description
The issue allows remote attackers to enumerate user accounts via unspecified vectors.
Recommendations
For versions 1.1 through 1.3 before 1.3.2.0, update to version 1.3.2.0 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾