PT-2014-3054
CVE-2013-6210
·
Publicado
2014-03-16
·
Atualizado
2019-10-09
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
HP Unified Functional Testing versions prior to 12.0
Description
The issue allows remote attackers to execute arbitrary code. The estimated number of potentially affected devices and details about real-world incidents are not specified.
Recommendations
For versions prior to 12.0, update to version 12.0 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾