PT-2014-3154
CVE-2013-6655
·
Publicado
2014-02-20
·
Atualizado
2024-06-15
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 33.0.1750.117
Description
A use-after-free issue in Blink, used by Google Chrome, allows remote attackers to cause a denial of service or possibly have other unspecified impacts. This issue is related to the improper handling of overflowchanged DOM events during the interaction between JavaScript and layout.
Recommendations
For versions prior to 33.0.1750.117, update to version 33.0.1750.117 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾