PT-2014-3240
CVE-2013-6990
·
Publicado
2014-04-30
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
9.0
AltaMétricasAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
FortiGuard FortiAuthenticator versions prior to 3.0
Description
The issue allows remote administrators to gain privileges via the command line interface.
Recommendations
For versions prior to 3.0, update to version 3.0 or later to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾