PT-2014-3478
CVE-2014-0103
·
Publicado
2014-07-29
·
Atualizado
2015-11-04
Descrição por
CVSS 2.0
2.1
BaixaMétricasAV:L/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Zarafa WebAccess versions prior to 7.1.10
Zarafa WebApp versions prior to 1.6
Description
The issue allows local Apache users to obtain sensitive information by reading the PHP session files, as credentials are stored in cleartext.
Recommendations
For Zarafa WebAccess versions prior to 7.1.10, update to version 7.1.10 or later.
For Zarafa WebApp versions prior to 1.6, update to version 1.6 or later.
Explorabilidade
Correção
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾