PT-2014-3735
CVE-2014-0640
·
Publicado
2014-08-20
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
4.0
MédiaMétricasAV:N/AC:L/Au:S/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
EMC RSA Archer GRC Platform versions prior to 5.5 SP1
Description
The issue allows remote authenticated users to bypass intended restrictions on resource access.
Recommendations
For versions prior to 5.5 SP1, update to version 5.5 SP1 or later to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾