PT-2014-3757

CVE-2014-0662

·

Publicado

2014-01-22

·

Atualizado

2017-08-29

Descrição por

CVSS 2.0
7.1
Alta
MétricasAV:N/AC:M/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions Cisco TelePresence Video Communication Server (VCS) versions prior to 8.1
Description The issue allows remote attackers to cause a denial of service, resulting in process failure, by sending a crafted SDP message to the SIP module.
Recommendations For versions prior to 8.1, update to version 8.1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾