PT-2014-3880
CVE-2014-0836
·
Publicado
2014-01-30
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
IBM Security QRadar SIEM versions 7.2 MR1 and earlier
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via a crafted URL. This enables attackers to potentially execute malicious scripts on the victim's browser, leading to unauthorized actions.
Recommendations
For versions 7.2 MR1 and earlier, update to a version later than 7.2 MR1 to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾