PT-2014-3919
CVE-2014-0885
·
Publicado
2014-03-25
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
6.8
MédiaMétricasAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
IBM Lotus Protector for Mail Security versions 2.8.x through 2.8.0
Description
A cross-site request forgery (CSRF) issue exists in the Admin Web UI, allowing remote authenticated users to hijack the authentication of victims via unknown vectors.
Recommendations
For versions 2.8.x through 2.8.0, update to version 2.8.1-22905 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾