PT-2014-3921
CVE-2014-0887
·
Publicado
2014-03-25
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
7.1
AltaMétricasAV:N/AC:H/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
IBM Lotus Protector for Mail Security versions 2.8.x before 2.8.1-22905
Description
The issue allows remote authenticated users to execute arbitrary commands with root privileges.
Recommendations
For IBM Lotus Protector for Mail Security versions 2.8.x before 2.8.1-22905, update to version 2.8.1-22905 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾