PT-2014-4274
CVE-2014-1645
·
Publicado
2014-03-29
·
Atualizado
2014-03-31
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Symantec LiveUpdate Administrator versions prior to 2.3.2.110
Description
The issue allows remote attackers to execute arbitrary SQL commands.
Recommendations
For versions prior to 2.3.2.110, update to version 2.3.2.110 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾