PT-2014-4414
CVE-2014-1993
·
Publicado
2014-07-20
·
Atualizado
2014-08-04
Descrição por
CVSS 2.0
4.0
MédiaMétricasAV:N/AC:L/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cybozu Garoon versions 2.x through 3.x before 3.7 SP4
Description
The issue allows remote authenticated users to bypass intended access restrictions.
Recommendations
For Cybozu Garoon versions 2.x through 3.x before 3.7 SP4, update to version 3.7 SP4 or later to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾