PT-2014-4507

CVE-2014-2142

·

Publicado

2014-04-12

·

Atualizado

2014-04-14

Descrição por

CVSS 2.0
5.0
Média
MétricasAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions Cisco ONS 15454 controller cards versions 10.0 and earlier
Description The issue allows remote attackers to cause a denial of service, resulting in a card reload, by sending a crafted HTTP URI.
Recommendations For versions 10.0 and earlier, update to a version later than 10.0 to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾