PT-2014-4516
CVE-2014-2158
·
Publicado
2014-05-02
·
Atualizado
2014-05-02
Descrição por
CVSS 2.0
7.8
AltaMétricasAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco TelePresence System MXP Series Software versions prior to F9.3.1
Description
The issue allows remote attackers to cause a denial of service, resulting in a device reload, by sending crafted SIP packets.
Recommendations
For versions prior to F9.3.1, update to version F9.3.1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾