PT-2014-4743
CVE-2014-2505
·
Publicado
2014-08-20
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
5.4
MédiaMétricasAV:A/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
EMC RSA Archer GRC Platform versions prior to 5.5 SP1
Description
The issue allows remote attackers to trigger the download of arbitrary code and change the product's functionality via unspecified vectors.
Recommendations
For versions prior to 5.5 SP1, update to version 5.5 SP1 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾