PT-2014-4836
CVE-2014-2632
·
Publicado
2014-08-23
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
10
AltaMétricasAV:N/AC:L/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
HP Service Manager versions 7.21 through 9.33
Description
The issue allows remote attackers to execute arbitrary code. The estimated number of potentially affected devices and details about real-world incidents are not specified.
Recommendations
For HP Service Manager versions 7.21 through 9.33, update to version 9.34 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾