PT-2014-4838
CVE-2014-2634
·
Publicado
2014-08-23
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
9.4
AltaMétricasAV:N/AC:L/Au:N/C:N/I:C/A:C
Name of the Vulnerable Software and Affected Versions
HP Service Manager versions 7.21 through 9.33
Description
The issue allows remote attackers to bypass intended access restrictions, and modify data or cause a denial of service. The exact vectors used for the attack are not specified.
Recommendations
For HP Service Manager versions 7.21 through 9.33, update to version 9.34 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾