PT-2014-5162
CVE-2014-3266
·
Publicado
2014-05-23
·
Atualizado
2015-09-16
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cisco Security Manager versions 4.6 and earlier
Description
A cross-site scripting (XSS) issue exists in the web framework, allowing remote attackers to inject arbitrary web script or HTML via an unspecified parameter.
Recommendations
For versions 4.6 and earlier, update to a version later than 4.6 to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾