PT-2014-5222
CVE-2014-3329
·
Publicado
2014-07-29
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cisco Prime Data Center Network Manager versions 6.3(2) and earlier
Description
A cross-site scripting (XSS) issue exists in the web-server component, allowing remote attackers to inject arbitrary web script or HTML via a crafted URL.
Recommendations
For versions 6.3(2) and earlier, update to a version later than 6.3(2) to resolve the issue.
At the moment, there is no information about a newer version that contains a fix for this vulnerability.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾