PT-2014-5270
CVE-2014-3380
·
Publicado
2014-09-24
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
5.0
MédiaMétricasAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
Cisco Unified Communications Domain Manager Platform Software versions 4.4.3 and earlier
Description
The issue allows remote attackers to cause a denial of service by consuming CPU resources through crafted TCP packets sent quickly.
Recommendations
For versions 4.4.3 and earlier, update to a version later than 4.4.3 to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾