PT-2014-5287
CVE-2014-3397
·
Publicado
2014-10-19
·
Atualizado
2015-10-30
Descrição por
CVSS 2.0
7.8
AltaMétricasAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco TelePresence MCU Software versions prior to 4.3(2.30)
Description
The issue allows remote attackers to cause a denial of service, specifically memory consumption, by sending crafted TCP packets to the network stack.
Recommendations
For versions prior to 4.3(2.30), update to version 4.3(2.30) or later to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾