PT-2014-5318
CVE-2014-3432
·
Publicado
2014-06-27
·
Atualizado
2014-07-24
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Symantec Data Insight versions 3.x through 4.x before 4.5
Description
A cross-site scripting (XSS) issue exists in the management console, allowing remote attackers to inject arbitrary web script or HTML via an unspecified form field. This could potentially lead to unauthorized actions on the affected system.
Recommendations
For Symantec Data Insight versions 3.x through 4.x before 4.5, update to version 4.5 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾