PT-2014-5578
CVE-2014-3886
·
Publicado
2014-07-20
·
Atualizado
2014-07-22
Descrição por
CVSS 2.0
2.6
BaixaMétricasAV:N/AC:H/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Webmin versions prior to 1.690
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML when referrer checking is disabled.
Recommendations
For versions prior to 1.690, update to version 1.690 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾