PT-2014-5592
CVE-2014-3903
·
Publicado
2014-08-19
·
Atualizado
2017-07-17
Descrição por
CVSS 2.0
3.5
BaixaMétricasAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cakifo theme versions 1.x before 1.6.2 for WordPress
Description
A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML via crafted Exif data.
Recommendations
For Cakifo theme versions 1.x before 1.6.2, update to version 1.6.2 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾