PT-2014-5617

CVE-2014-3937

·

Publicado

2014-06-02

·

Atualizado

2014-06-03

Descrição por

CVSS 2.0
7.5
Alta
MétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Contextual Related Posts plugin versions prior to 1.8.10.2
Description The issue allows remote attackers to execute arbitrary SQL commands.
Recommendations For versions prior to 1.8.10.2, update to version 1.8.10.2 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾