PT-2014-5752

CVE-2014-4233

·

Publicado

2014-07-17

·

Atualizado

2018-10-09

Descrição por

CVSS 2.0
4.0
Média
MétricasAV:N/AC:L/Au:S/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions MySQL Server versions 5.6.17 and earlier
Description The issue affects the availability of the system, allowing remote authenticated users to cause an impact via vectors related to SRREP.
Recommendations For versions 5.6.17 and earlier, update to a version later than 5.6.17 to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Identificadores relacionados
ALT-PU-2018-1647
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾