PT-2014-5766
CVE-2014-4260
·
Publicado
2014-06-09
·
Atualizado
2022-07-19
Descrição por
CVSS 2.0
5.5
MédiaMétricasAV:N/AC:L/Au:S/C:N/I:P/A:P
Name of the Vulnerable Software and Affected Versions
MySQL Server versions 5.5.37 and earlier
MySQL Server versions 5.6.17 and earlier
Description
The issue allows remote authenticated users to affect integrity and availability via vectors related to SRCHAR.
Recommendations
For MySQL Server versions 5.5.37 and earlier, update to a version later than 5.5.37.
For MySQL Server versions 5.6.17 and earlier, update to a version later than 5.6.17.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾