PT-2014-6025
CVE-2014-4618
·
Publicado
2014-08-20
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
8.5
AltaMétricasAV:N/AC:M/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
EMC Documentum Content Server versions prior to 6.7 SP2 P16
EMC Documentum Content Server versions 7.x prior to 7.1 P07
Description
The issue allows remote authenticated users to gain privileges via a user-created system object.
Recommendations
For versions prior to 6.7 SP2 P16, update to 6.7 SP2 P16 or later.
For versions 7.x prior to 7.1 P07, update to 7.1 P07 or later.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾