PT-2014-6129

CVE-2014-4809

·

Publicado

2014-10-03

·

Atualizado

2017-08-29

Descrição por

CVSS 2.0
7.1
Alta
MétricasAV:N/AC:M/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions IBM Security Access Manager for Web versions 7.x before 7.0.0-ISS-WGA-IF0009 IBM Security Access Manager for Web versions 8.x before 8.0.0-ISS-WGA-FP0005
Description The issue allows remote attackers to cause a denial of service, resulting in a component hang, when e-community SSO is enabled.
Recommendations For IBM Security Access Manager for Web versions 7.x before 7.0.0-ISS-WGA-IF0009, update to 7.0.0-ISS-WGA-IF0009 or later. For IBM Security Access Manager for Web versions 8.x before 8.0.0-ISS-WGA-FP0005, update to 8.0.0-ISS-WGA-FP0005 or later.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾