PT-2014-6423

CVE-2014-5344

·

Publicado

2014-08-19

·

Atualizado

2014-08-20

Descrição por

CVSS 2.0
4.3
Média
MétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Mobiloud (mobiloud-mobile-app-plugin) plugin versions prior to 2.3.8
Description The issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, potentially leading to cross-site scripting (XSS) attacks.
Recommendations For versions prior to 2.3.8, update to version 2.3.8 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾