PT-2014-6461
CVE-2014-5417
·
Publicado
2014-11-05
·
Atualizado
2025-11-05
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Meinberg NTP Server firmware on LANTIME M-Series devices versions 6.15.019 and earlier
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For versions 6.15.019 and earlier, update to a version later than 6.15.019 to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾