PT-2014-7141
CVE-2014-6297
·
Publicado
2014-10-03
·
Atualizado
2014-10-06
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
TYPO3 mm forum extension versions prior to 1.9.3
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations
For versions prior to 1.9.3, update to version 1.9.3 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾