PT-2014-8353
CVE-2014-7981
·
Publicado
2014-10-08
·
Atualizado
2014-10-10
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Joomla! CMS versions 3.1.x through 3.2.2
Description
The issue allows remote attackers to execute arbitrary SQL commands.
Recommendations
For Joomla! CMS versions 3.1.x through 3.2.2, update to version 3.2.3 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾