PT-2014-8493
CVE-2014-8368
·
Publicado
2014-11-25
·
Atualizado
2018-12-20
Descrição por
CVSS 2.0
9.0
AltaMétricasAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
Aruba Networks AirWave versions prior to 7.7.14
Aruba Networks AirWave versions 8.x prior to 8.0.5
Description
The issue allows remote authenticated users to gain privileges and execute arbitrary commands.
Recommendations
For versions prior to 7.7.14, update to version 7.7.14 or later.
For versions 8.x prior to 8.0.5, update to version 8.0.5 or later.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾