PT-2014-8518
CVE-2014-8424
·
Publicado
2014-11-25
·
Atualizado
2014-11-28
Descrição por
CVSS 2.0
7.8
AltaMétricasAV:N/AC:L/Au:N/C:C/I:N/A:N
Name of the Vulnerable Software and Affected Versions
ARRIS VAP2500 versions prior to FW08.41
Description
The issue allows remote attackers to bypass authentication due to improper password validation.
Recommendations
For ARRIS VAP2500 versions prior to FW08.41, update to FW08.41 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾