PT-2014-8654

CVE-2014-8629

·

Publicado

2014-11-19

·

Atualizado

2017-09-08

Descrição por

CVSS 2.0
4.3
Média
MétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Pandora FMS versions 5.1 SP1 and earlier
Description A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML via the refr parameter to "index.php".
Recommendations For versions 5.1 SP1 and earlier, update to a version later than 5.1 SP1 to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾