PT-2014-9070

CVE-2015-0411

·

Publicado

2014-12-21

·

Atualizado

2022-07-01

Descrição por

CVSS 2.0
7.5
Alta
MétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Oracle MySQL Server versions 5.5.40 and earlier Oracle MySQL Server versions 5.6.21 and earlier
Description The issue affects confidentiality, integrity, and availability. It is related to Server: Security: Encryption. The exact nature of the vulnerability and the vectors used for exploitation are not specified.
Recommendations For Oracle MySQL Server versions 5.5.40 and earlier, update to a version later than 5.5.40. For Oracle MySQL Server versions 5.6.21 and earlier, update to a version later than 5.6.21.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Identificadores relacionados
ALT-PU-2015-1152
ALT-PU-2015-1749
CESA-2015_0118
DSA-3135-1
OPENSUSE-SU-2015_1216-1
RHSA-2015:0116
RHSA-2015:0117
RHSA-2015:0118
RHSA-2015_0118
RHSA-2015:1628
RHSA-2015_1628
SUSE-SU-2015:0743-1
USN-2480-1
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾