PT-2015-1329
CVE-2015-0722
·
Publicado
2015-05-24
·
Atualizado
2015-05-26
Descrição por
CVSS 2.0
7.8
AltaMétricasAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco TelePresence T versions prior to 7.3.2
Cisco TelePresence TE versions prior to 7.3.2
Cisco TelePresence TC versions prior to 7.3.2
Description
The issue is related to errors in resource management in the network drivers of the affected devices. It allows remote attackers to cause a denial of service, potentially leading to a process restart or device reload, by sending a flood of crafted IP packets.
Recommendations
For Cisco TelePresence T versions prior to 7.3.2, update to version 7.3.2 or later.
For Cisco TelePresence TE versions prior to 7.3.2, update to version 7.3.2 or later.
For Cisco TelePresence TC versions prior to 7.3.2, update to version 7.3.2 or later.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾