PT-2015-1977
CVE-2015-6267
·
Publicado
2015-08-29
·
Atualizado
2017-09-20
Descrição por
CVSS 2.0
7.8
AltaMétricasAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco IOS XE versions prior to 2.2.3 on ASR 1000 devices
Description
The issue is related to resource management errors in the Cisco IOS operating system. It allows remote attackers to cause a denial of service via a crafted L2TP packet.
Recommendations
For Cisco IOS XE versions prior to 2.2.3 on ASR 1000 devices, update to version 2.2.3 or later to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾